サイバートラスト

  • HOME
  • ニュース
  • 【重要なお知らせ】OpenSSLの新たな脆弱性に関するお知らせ
RSSフィード

【重要なお知らせ】OpenSSLの新たな脆弱性に関するお知らせ

2014年6月6日

お客様各位

平素は格別のお引き立てを賜り、誠にありがとうございます。
本日6月6日にOpenSSLの新たな脆弱性が発見されました。
当社サービスでは、この脆弱性の影響を受けないことを確認しております。
今後も安心してご利用いただきますようお願い申し上げます。

なお、今回発見されたOpenSSLの新たな脆弱性は、サーバ側およびクライアント側で以下の組み合わせの場合に影響を受けることが確認されています。

サーバ側

  • OpenSSL 1.0.1 - 1.0.1g

クライアント側

  • OpenSSL 1.0.1 - 1.0.1g
  • OpenSSL 1.0.0 - 1.0.0l
  • OpenSSL 0.9.8y以前の全て

当社サービスでは、サーバ側で影響があると確認されているOpenSSLの利用はございません。

以上

【参考情報】

本件に関するお問い合わせ先

サイバートラスト株式会社 総合受付
Tel: 0120-957-975
E-mail:
list page